Машина не едет больше 60 км/ч

Сообщение WuTang07 » 23 дек 2013, 21:56

Уважаемые форумчане, столкнулся с такой проблемой: сначала (месяц назад) заглохла машина и перестала заводиться. После чего я пропаял реле бензонасоса, реле нагрузки, проверил проводку до бензонасоса и в итоге заменил сам бензанасос. Потом машина начала заводиться, но обороты не держала и сразу глохла. Сегодня мастер отрегулировал СО на жетронике и машина теперь нормально заводится, держит обороты, но когда прогреется перестает ехать, точнее едет, но еле не больше 40-50 км/ч. Есть у кого какие идеи или подсказать кто-что может?
Mercedes Benz 190e AUSTRALIA w201 2.0 АКПП 1986г.
Модель 201.024 190 E AUSTRALIA
Двигатель 102.962
Трансмиссия 722.400
WDB2010241F194809
WuTang07
 
Сообщения: 550
Зарегистрирован: 25 ноя 2013, 17:33
Откуда: Нальчик, КБР

Сообщение Valentin87 » 24 дек 2013, 10:53

WuTang07 писал(а):
Цитата(WuTang07 @ 23.12.2013, 22:56) <{POST_SNAPBACK}>
Уважаемые форумчане, столкнулся с такой проблемой: сначала (месяц назад) заглохла машина и перестала заводиться. После чего я пропаял реле бензонасоса, реле нагрузки, проверил проводку до бензонасоса и в итоге заменил сам бензанасос. Потом машина начала заводиться, но обороты не держала и сразу глохла. Сегодня мастер отрегулировал СО на жетронике и машина теперь нормально заводится, держит обороты, но когда прогреется перестает ехать, точнее едет, но еле не больше 40-50 км/ч. Есть у кого какие идеи или подсказать кто-что может?


ей мощности хватает , не коптит не дымит ? Может это покажется странным . . . . Разгони ее до 50 и Ехай накатом посмотри как будет падать скорость

Mercedes-Benz 190 , 2.0 , M 102.924 , VIN: WDB2010231F162337 , 5-ти ступенчитая МКПП , цвет - синий(449) , 1985 г.в т.+79040254926
Аватара пользователя
Valentin87
 
Сообщения: 341
Зарегистрирован: 27 мар 2013, 16:33
Откуда: тверская область

Сообщение WuTang07 » 25 дек 2013, 08:34

Valentin87 писал(а):
Цитата(Valentin87 @ 24.12.2013, 11:53) <{POST_SNAPBACK}>
ей мощности хватает , не коптит не дымит ? Может это покажется странным . . . . Разгони ее до 50 и Ехай накатом посмотри как будет падать скорость

Нет, все отлично вроде. Мастер сказал, что у датчика температуры охл. жидкости, который с 2 мя контактами, работает только один контакт, из за этого нарушен впрыск, надо поменять датчик и все по идее будет гуд ;)
Mercedes Benz 190e AUSTRALIA w201 2.0 АКПП 1986г.
Модель 201.024 190 E AUSTRALIA
Двигатель 102.962
Трансмиссия 722.400
WDB2010241F194809
WuTang07
 
Сообщения: 550
Зарегистрирован: 25 ноя 2013, 17:33
Откуда: Нальчик, КБР

Сообщение Кардан » 25 дек 2013, 16:54

А когда на газ нажимаешь провалы есть и на холостом ходу мотор раскручивается?
Кардан
 
Сообщения: 6
Зарегистрирован: 22 дек 2013, 14:50

Сообщение WuTang07 » 26 дек 2013, 07:23

Кардан писал(а):
Цитата(Кардан @ 25.12.2013, 17:54) <{POST_SNAPBACK}>
А когда на газ нажимаешь провалы есть и на холостом ходу мотор раскручивается?

Мотор не раскручивается на хх. Когда трогаешься с места, машина сначала нормально едет и со временем начинает затухать мощность, машина начинает все медленнее и медленнее ехать.
Mercedes Benz 190e AUSTRALIA w201 2.0 АКПП 1986г.
Модель 201.024 190 E AUSTRALIA
Двигатель 102.962
Трансмиссия 722.400
WDB2010241F194809
WuTang07
 
Сообщения: 550
Зарегистрирован: 25 ноя 2013, 17:33
Откуда: Нальчик, КБР

Сообщение Кардан » 26 дек 2013, 20:06

Если трамблер есть его посмотри контакты на рапределителе
Кардан
 
Сообщения: 6
Зарегистрирован: 22 дек 2013, 14:50

Сообщение курортник » 26 дек 2013, 20:21

Кардан писал(а):
Цитата(Кардан @ 26.12.2013, 21:06) <{POST_SNAPBACK}>
Если трамблер есть его посмотри контакты на рапределителе



А что,трамблёра может и не быть? :mrgreen:
курортник
 
Сообщения: 112
Зарегистрирован: 12 мар 2012, 19:25
Откуда: Крым.г.Евпатория

Сообщение WuTang07 » 27 дек 2013, 08:01

Кардан писал(а):
Цитата(Кардан @ 26.12.2013, 21:06) <{POST_SNAPBACK}>
Если трамблер есть его посмотри контакты на рапределителе

Трамблер, как не удивительно, есть, но он здесь точно не причем ;) )) Бегунок в трамблере нормальный, крышка новая, зажигание четко выставлено, заводится с полоборота ;)
Mercedes Benz 190e AUSTRALIA w201 2.0 АКПП 1986г.
Модель 201.024 190 E AUSTRALIA
Двигатель 102.962
Трансмиссия 722.400
WDB2010241F194809
WuTang07
 
Сообщения: 550
Зарегистрирован: 25 ноя 2013, 17:33
Откуда: Нальчик, КБР

Сообщение Кардан » 27 дек 2013, 12:26

Бензонасос качает расходометр не тупит все отрегулировано-должна ехать :D
Кардан
 
Сообщения: 6
Зарегистрирован: 22 дек 2013, 14:50

Сообщение dizmaz » 27 дек 2013, 13:51

WuTang07 писал(а):
Цитата(WuTang07 @ 25.12.2013, 10:34) <{POST_SNAPBACK}>
Нет, все отлично вроде. Мастер сказал, что у датчика температуры охл. жидкости, который с 2 мя контактами, работает только один контакт, из за этого нарушен впрыск, надо поменять датчик и все по идее будет гуд ;)

Не верю)
ex / w201 / 91 г.в. / 1.8 / 102910 / 4мкпп
ex / w202 / 93 г.в. / 2.8 / 104.941 / 4акпп 722.424 /
w210 / E 240 / 04.12.1997 / 112.911 / 5акпп 722.609



Аватара пользователя
dizmaz
 
Сообщения: 5879
Зарегистрирован: 10 авг 2010, 11:03
Откуда: Великие Луки (60RUS)

След.

Вернуться в KE-Jetronic

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4

cron